1
Vote

not working with sdk v1.0

description

when i use it with kinect sdk v1.0,it don't work,please solve it quickly,

comments